ホーム > よくあるご質問 > HDC-EDI Suiteに関するご質問 > 「HDC-EDI Suite」が対応しているHULFTのバージョンを教えて下さい。

HDC-EDI Suiteに関するご質問

Q「HDC-EDI Suite」が対応しているHULFTのバージョンを教えて下さい。

AHULFT Ver6.3.0以降が対応しております。
「HDC-EDI Manager Ver2」以降の製品をご選択の場合、EDI Managerのログ表示機能が一部制限されます。